Migrar buzones desde Zentyal a Zentyal con imapsync

Imagen de RazaMetaL

Tema: 

Hace poco tuve la necesidad de migrar los buzones de ciertos usuarios de un zentyal 3.5 hacia un nuevo equipo con zentyal 4.0.

Esta tarea la logré realizar con imapsync.

Instalar imapsync:
Vamos a utilizar la versión que se encuentra en https://github.com/imapsync . Cabe indicar que la instalación la haremos en uno de los dos servidores.

Previamente hay que instalar las dependencias:

La web de ServOS echa el cierre

Imagen de al-serv

Tema: 

Durante 3 años hemos intentado tener apoyos en nuestro proyecto ServOS y después de los malos resultados la web de http://serv-os.net echa el cierre y lo pasa todo a http://servtelecom.com , se continuara con las actualizaciones de la distro pero de una forma mucho más discreta y para los clientes de Servtelecom. Lo hemos intentado pero no nos ha salido bien. hasta siempre! :)

analizar trazas pcap

Forums: 

hola a todos, estoy analizando unas trazas con el wireshark, pero he leído que con la herramienta xplico es mas sencillo, pero solo he encontrado como se instala en ubuntu, deberia poder configurarse en centOS otra consulta puedo instalar el mon2pcap para convertir archivos (logs) en archivos pcap? gracias de antemano

Servidor de correo

Forums: 

Estimados;

Buenos dias;

La presente es para que me ayuden con lo siguiente, tengo un servidor centos 7 con la ultima vesion de zimbra, tengo configurado el correo, pero el problema esta que cuando envio correos a gmail no los recibe, pero cuando envian de gmail a mi server si ingresan y solo en ese caso puedo responder a gmail.

Alguna ayuda.

Volver a la configuración por defecto de Zimbra

Forums: 

Saludos ..

Hace poco instalé Zimbra 8.6 RHEL7_64 pero me piden ahora que cambie el dominio de correos. Como la instalación es nueva quisiera volverla a dejar por defecto, es decir donde recién se instala y me pide una pantalla que ingrese los datos: dominio, cuenta admin, password, etc.

No quisiera eliminar la instalación, imagino que debe haber una forma vía comando que pueda simplemente volver la instalación al punto inicial.

Particionamiento de varios disco en centos 6.6

Forums: 

Saludos, gracias por sus aporte.

tengo la siguiente inquietud, tengo que instalar un servidor centos .6.6 para hacer servidor de archivos, el servidor tiene dos discos duros de 4 tb cada uno, necesito armar un servidor de archivos donde se utilice los 8 tb para almacenamiento de informacion.

Bridge AD-HOC

Imagen de skypower

Forums: 

Hola panas, un Salu2s para todos...

Estoy buscando alguien que haya logrado unir 2 PC que estén conectados a una red wifi ad-hoc... he realizado pruebas tanto con wind$s XP (VirtualWifo) como Linux , pero no logro crear un Client to Client en modo AD-HOC. Porque la situación es que deseo unir a 2 PC que se estan conectando a una misma tarjeta y la misma no soporta VirtualAP. Que podría hacer para crear esta innovación, estuve pensando en una VPN, pero no va dejar crear puente con la LAN.

Bloqueo de webs https ? help

Forums: 

Necesito bloquear https en el servidor proxy ? Aqui copio el script del iptables, quizas alguien pueda apoyarme con este tema ... gracias de antemano....

#!/bin/sh
#
# tomado de http://www.debuntu.org/iptables-how-to-share-your-internet-connection-p2

# Where to find iptables binary
IPT="/sbin/iptables"

avant-window-navigator en centos 7

Imagen de al-serv

Forums: 

Buenas compañeros!

estoy intentando compilar el avant-window-navigator para CentOS7 todo parece instalarse bien pero cuando inicio el avant no inicializa, lo hago desde un terminal y me dice lo siguiente:

Cita:
CRITICAL **: desktop_agnostic_config_schema_get_metadata_option: assertion 'self != NULL' failed
Violación de segmento (`core' generado)

en los log's sale:

problemas para instalar la ultima versino de proxmox

Forums: 

hola a todos tengo un maquina clon con tarjeta intel, el problema radica cuadno quiero instalar proxomox 3.4 o 3.2 no arranca el sistema operativo y me envia este mensaje:

PXE-E61: Media test failure, check cable
PXE-M0F: Exiting Intel Boot Agent

ahora bien si instalo la version 2.3 y le hago un update a la 3.1 no me da ningun problema, como puedo corregir el problema con las versiones mas nuevas?

Páginas

Subscribe to EcuaLUG RSS