squid3

Forums: 

Tengo un problema y es el siguiente como yo en el squid3 autenticandose los usarios por LDAP
puedo crear una ACL con los nombre de una cierta cantida de usuarios en un fichero de texto que tengan la posibilidad de ver sitios, que otros no podran.
quiero que me digan que tipo de ACL y ejemplos de como puedo hacerlo

Problema con Zimbra

Tema: 

hola a todos ojala me puedan ayudar con un problema de Zimbra la semana pasada estuve revisando el los correos de mis usuarios en el Administrador de zimbra y me encontre con la novedad de que se estan borrando correos de algunos usuarios y de otros permanecen normalmente
ejemplo vi que un usuario tenia correos solo desde el 4 de julio hasta la presente fecha y los correos pasados ya no estaban

zimbra lo tengo vinculado con outlook para que solo ingresen por ahi mas no por la web de zimbra

si alguen es tan amable de orientarme por que esta pasando esto???

problemas con tarjeta de red

Forums: 

hola a todos tengo el siguiente problema talvez me echan una mano, estoy probando debian y tengo dos tarjetas de red la integrada y una de 1gb, el problema es el siguiente vean la salida del comando:
root@VM:~# ifconfig -a
eth0 Link encap:Ethernet HWaddr bc:5f:f4:7c:bf:c7
UP BROADCAST RUNNING MULTICAST MTU:1500 Metric:1
RX packets:5054 errors:0 dropped:0 overruns:0 frame:0
TX packets:3406 errors:0 dropped:0 overruns:0 carrier:0
collisions:0 txqueuelen:1000

15 min de espera para relacioneslaborales.gob.ec

Tema: 

Saludos a todos:
Soy un usuario de Centos 5.x con squid 2.6 (proxy trasnparente) y 45 usuarios. El problema radica en que no logramos ingresar a la pagina relacioneslaborales.gob.ec o mrl.gob.ec (se demora mas de 15min en cargar, y aveces ni siquiera carga).

Se puede acceder a cualquier otra web del dominio .gob.ec sin problemas pero en esta mencionada no podemos.

No puedo entrar a un link de la contraloria

Tema: 

Estimados:
Favor su ayuda tengo un proxy y me funciona bien, desde el servidor puedo entrar sin ningun problema a la contaraloria general del estado a sus links, pero desde mi equipo que tiene proxy entro perfectamente a la pagina antes mencionada pero cuando doy click en el link de Control Vehicular no carga y le estoy haciendo un seguimiento en el log y me sale el siguiente error.

Problemas para acceder a un servidor FTP implementado en Centos 6

Forums: 

Estoy configuré un servidor ftp en Centos 6, lo hice de forma tal que los usuarios anónimos puedan acceder a a el y descargar archivos pero no subir ni modificar los existentes. Al mismo tiempo cree usuarios locales para que puedan subir archivos (pero no dercargar) a sus directorios de trabajo. Tambien configure para que al acceder al ftp como anónimo este no me pida ni usuario ni contraseña pero que cuando lo haga como alguno de los usuarios locales si me pida estos parámetros de autenticación.

Problema con el lanzador en Ubuntu 14.04 luego de actualizar

Forums: 

Hola compañeros! Aquí les dejo mi consulta.

Ayer mismo instalé la distro Ubuntu 14.04, desde 12.04.
Hice una instalación limpia del sistema en la partición que ya tenía creada. Desde USB.

El problema que tengo es que no puedo quitar los íconos que no quiero en el lanzador (no funciona "NO MANTENER EN LANZADOR") y tampoco puedo moverlos de lugar.

Ya probé con todo lo que encontré en la red:
reinstalé la distro,
reinicié Unity,
reinicié Compiz,
bajé los drivers de la placa gráfica (es una intel ingrada, al parecer está todo ok)

Que version de certificados son generados en el servicio vsftpd

Forums: 

hola buen dia a todos, tengo en un lab. el servicio vsftpd y le genero los certificados de seguridad:
openssl req -x509 -nodes -days 1460 -newkey rsa:1024 -keyout vsftpd.pem -out
vsftpd.pem

todo bien pero tengo una pregunta cual es la version de los certificados que son generados?, con que comando lo podria ver en los manuales donde explican como se generan no mencionan este punto, otra pregunta que tan seguros son?

PROBLEMA AL ARRANCAR MI CENTOS 5

Forums: 

Estimad@s mienbros de ECUALUG

Mi servidor proxy andaba muy bien, hasta que apago inesperadamente por corte de energia electrica, desde ese dia al encender no arrancar se queda en pantalla negro con mensajes.

setuproot: moving /dev failed: no such file or directory
setuproot: error mounting /proc: no such file or directory
setuproot: error mounting /sys: no such file or directory

karnel panic - not syncing: attempted to kill init!

Páginas

Subscribe to EcuaLUG RSS